BuddyDev

Search

Taxonomy Post List

  • Participant
    Level: Initiated
    Posts: 6
    Joseph Cordova on #5995

    I’m got this error:

    Warning: array_values() expects parameter 1 to be array, boolean given in /home1/wabl6o0aa3ag/public_html/wp-content/plugins/taxonomy-posts-list/taxonomy-posts-list.php on line 76

    Do I need to change something in the Buddy Blog? Thanks

  • Keymaster
    (BuddyDev Team)
    Posts: 22178
    Brajesh Singh on #5996

    Hi Joseph,
    I am sorry about the issue. Please use the version 1.0.1 that I have pushed today.

    Also, I am not sure what connection it has with BuddyBlog?

    Thank you
    Brajesh

You must be logged in to reply to this topic.

This topic is: not resolved