BuddyDev

Search

mediapress video screenshot

  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44740
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44742
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44746
    This reply has been marked as private.
  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #44747
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44777
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44783

    Hi Brajesh,

    how could I fix this? Is seems all correct (or not?) but ffmpeg is not found by the plugin yet.

    Many thanks,

    Giuseppe

  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44785
    This reply has been marked as private.
  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #44790
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44802

    Hello,

    the message in the plugin page to indicate that FFMegp was not installed has disappeared but nothing happens when you upload a video file and, if you upload a video file, it is not seen in the queue of the plugin.

    Is there something else to set?

    Many thanks,
    Giuseppe

  • Participant
    Level: Enlightened
    Posts: 130
    giuseppe on #44805
    This reply has been marked as private.

You must be logged in to reply to this topic.

This topic is: not resolved