BuddyDev

Search

problem wiith Media uplad in stream

Tagged: 

  • Participant
    Level: Initiated
    Posts: 7
    Thomas on #8721

    Hello Brajesh,

    please can you send a Privatmessage to me, with your Mailadres and a Username, so i can send you an Admin access

    Thanks Thomas

  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #8722
    This reply has been marked as private.
  • Participant
    Level: Initiated
    Posts: 7
    Thomas on #8765

    Hello Brajesh,

    i have done.

    you must get a Email from my Community.

    Greetings Thommas

  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #8766

    Hi Thomas,
    Thank you.
    yes, I did receive it a few hours ago. will check and get back to you in a day.

    Thank you
    Brajesh

  • Participant
    Level: Initiated
    Posts: 7
    Thomas on #9110

    Hello,

    have you fund anything?

    is everytime the same Problem.

    Thnaks Thomas

  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #9120

    Hi Thomas,

    I received this message

    
    Precision Medicine Community <noreply@yourdomain.com>
    Apr 26
    
    to support 
    --- Write ABOVE THIS LINE to post a reply ---
    
    Hi buddydev, your member account on Precision Medicine Community has been approved! You can now login and start interacting with the rest of the community.
    

    I am sorry but it id not specify the site url or anything and I forgot to report to you about this here.
    What is my username/password
    What is the site url?

    Thank you
    Brajesh

  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #9121
    This reply has been marked as private.
  • Participant
    Level: Initiated
    Posts: 4
    Doug on #9271

    Hi,
    I have the same problem, can upload through the gallery but not through activity stream.

    Has the issue been fixed?

    Thanks
    Doug

  • Keymaster
    (BuddyDev Team)
    Posts: 22513
    Brajesh Singh on #9306

    Hi Dough,
    Apologies for the delayed reply.
    Please open a new topic(or post me the debug details(MediaPress->Tools screen) also a temporary gues user/password for your site.

    Thank you
    Brajesh

  • Participant
    Level: Initiated
    Posts: 4
    Doug on #9310

    Thanks for reply Brajesh, after looking into it more, i found that i can upload through the activity stream using any other account but my main admin account, when trying to upload with the main admin account i get an error “The gallery is not selected.”

    Thanks
    Doug

You must be logged in to reply to this topic.

This topic is: not resolved