BuddyDev

Search

Replies

  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51671

    hi Brajesh.

    Indeed, everything is now working, and I thank you for that. Thank you for your support and involvement in this situation.

    have a good day

    julien

    • This reply was modified 5 months ago by julien.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51668

    🤯AMAZING !!!

    so crazy works you have doing! really great thanks, Brajesh.

    can you tell me where it was the problem ?

    (i think’s maybe clean little the post when closing for next users)

    • This reply was modified 5 months ago by julien.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51666
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51665

    thank’s a lot for your help on this

  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51663
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51661

    I tried with only the following plugins activated, switching themes back and forth, and trying both the “normal and child” versions while purging the cache each time, but the problem still persists. I therefore assume that the issue might come from a potential Elementor or WordPress configuration?

    i have try when “lightspeed cache” is off too and make default setup

    https://1drv.ms/i/s!At80Uv6AZPeGgpA97Cfn1PecsBTl-w?e=hWhKyS

  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51658
    This reply has been marked as private.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51656

    https://1drv.ms/i/s!At80Uv6AZPeGgpA2p2M334jytRkE5w?e=QFpvlf

    i have try all, and not work

    https://1drv.ms/i/s!At80Uv6AZPeGgpA3H_ZQy0eyT_s-SQ?e=Q2cwQk

    i thinks too is priority conflict…. in next message all plugings inside….

    • This reply was modified 5 months ago by julien.
  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51655

    1.I am using Elementor Full Width which includes the header and footer.

    2.Here is the screenshot : https://1drv.ms/i/s!At80Uv6AZPeGgpA1vqt86X8-AUQj0Q?e=JPmCEq

  • Participant
    Level: Enlightened
    Posts: 32
    julien on #51652

    yes main row and ennable in blog>page setting it was enabled.

    my previous theme it was buddyx….. do you need list of plugin?

    • This reply was modified 5 months ago by julien.